Vrijgave startmotor door de automaatbak

Vraagbaak techniek
Longchamp
Berichten: 12
Lid geworden op: 01 Feb 2013, 09:14
Locatie: Drempt

Vrijgave startmotor door de automaatbak

Berichtdoor Longchamp » 10 Aug 2018, 13:26

Afgelopen winter de automaatbak uitgebouwd uit de 3 liter V6 3e type wegens ruw schakelen.
Kapot onderdeel vervangen en alles weer teruggeplaatst.
De auto wilde langere tijd niet starten en deed dit zonder verdere ingrepen plotseling wel.

Schakelen doet de bak weer zoals het hoort, totdat ik onlangs terugkwam van de APK (helaas afgekeurd);
De bak wilde niet verder dan de 2e versnelling.
Tijdje laten staan en daarna starten lopen en keurig schakelen.
Tot voor kort, want nu wil de auto weer niet starten (niet verwonderlijk want als die het "plotseling" vanzelf doet, gaat dat ook plotseling weer over)

De accu is goed, vanaf de accu met een startkabel een aparte massa naar de bak gebracht omdat dit door iemand als mogelijke oorzaak werd geopperd.
Geen soelaas.
De startmotor direct een plus gegeven vanaf de accu op het rode draadje bij het remvloeistof reservoir en dan gaat ie wel rond.

Heeft iemand dit wel eens bij de hand gehad en waar kan ik gaan zoeken?
Met het starten via de sleutel valt mij op, dat de lampjes in de schakelaars van de achterramen (in de midden console) zwakker gaan branden.
Alle andere lampjes en ook de verlichting blijft gewoon branden zonder af te zwakken.
Weet niet of dit iets zegt, maar vind het "vreemd'.

Wat is de reeks van "vrijgaves" die gebeuren om te starten?
Op de deksel van de bak zit een stekker die verbonden is met een signaalgever achter op de bak die aangeeft dat de automaat in "P" staat.
Normaal mag dan de 12V naar de startmotor.

Het valt mij op dat het zeer moeilijk is om de "N "onderin de snelheidsmeter te zien te krijgen.
Met het bewegen van de pook ben je hier zo voorbij.
Kan die schakelaar ter ziele zijn en daardoor de "P" niet goed aangeven aan de computer?
De "P" wordt overigens wel aangegeven in de snelheidsmeter.

Ik hoop dat iemand hier al eens mee bezig is geweest en dat ik van die kennis mag genieten.
Wil na 2 jaar weer eens genieten van de auto.

groet
Peter

Gebruikersavatar
Maarten-Jan
Site Admin
Berichten: 4218
Lid geworden op: 19 Okt 2008, 00:01
Locatie: Zwolle
Contact:

Re: Vrijgave startmotor door de automaatbak

Berichtdoor Maarten-Jan » 10 Aug 2018, 14:23

Dan denk ik gelijk aan het contactblokje achter het contactslot. Deze willen wel eens slecht contact maken. Zijn soms zelfs deels gesmolten. Het stekkerblokje dat erop zit kan slecht contact maken bijvoorbeeld. Maar ik heb als eens het hele contactblokje vervangen omdat de auto niet meer wilde starten.
Echt snelle auto's vallen stilstaand niet op!

Lancia Thema 8.32 SW

Longchamp
Berichten: 12
Lid geworden op: 01 Feb 2013, 09:14
Locatie: Drempt

Re: Vrijgave startmotor door de automaatbak

Berichtdoor Longchamp » 11 Aug 2018, 19:34

Dank voor je prompte reactie!
Direct in de auto gesprongen en de boel losgehaald.
"Helaas" ziet het blokje er keurig uit.
Toch eruit geklikt in met contactspray ingespoten evenals de twee stekkers die erop komen.
Nog steeds geen reactie van de startmotor.

Anyone een andere hint?

Gebruikersavatar
Maarten-Jan
Site Admin
Berichten: 4218
Lid geworden op: 19 Okt 2008, 00:01
Locatie: Zwolle
Contact:

Re: Vrijgave startmotor door de automaatbak

Berichtdoor Maarten-Jan » 11 Aug 2018, 21:23

Hij moet kunnen starten in P en in N. Geeft N hetzelfde probleem?
Echt snelle auto's vallen stilstaand niet op!

Lancia Thema 8.32 SW

Longchamp
Berichten: 12
Lid geworden op: 01 Feb 2013, 09:14
Locatie: Drempt

Re: Vrijgave startmotor door de automaatbak

Berichtdoor Longchamp » 12 Aug 2018, 22:03

Helaas in "N" ook niks


Terug naar “Techniek”  "Actieve onderwerpen"

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast